0
Aanvraag € 0,00
0
Kar
€ 0,00
Bezig met laden...
Bezig met laden...
Product toegevoegd aan uw winkelwagen
Product toegevoegd aan uw winkelwagen Product toegevoegd aan uw winkelwagen
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

Hanwha AMG570-2GBT-2GAT-2S-P240/HWEU CCTV Systeem Accessoire

Part number: AMG570-2GBT-2GAT-2S-P240/HWEU
EAN: 5060811142011
€ 1.460,00 excl. BTW
€ 1.766,60 incl. BTW
Beschikbaarheid:
10  st.
Bestel binnen: 12h 28min

De geschatte levertijd wordt verstrekt door de vervoerders. Hiermee kunt u de verwachte datum bepalen waarop uw bestelling u zal bereiken.

Levering
vrijdag 23 oktober 2026
€ 9,18
Snelste levering
donderdag 22 oktober 2026
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay Ideal
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2+ Web-gebaseerd management SNMP v1, SNMP v2c, SNMP v3, HTTP, HTTPS, Telnet, SSH

> Quality of Service (QoS) Locatie-instellingen (CLI) configureren

> Aantal basis-switching RJ-45 Ethernet-poorten: 4 Console port: USB

> 10BASE-T, 10BASE-TX, 100BASE-T

> MAC-adrestabel: 4000 entries Switchingcapaciteit: 18 Gbit/s Multicast traffic suppression, Interface-gebaseerde Multicast-dataverkeerstatistieken

> Access Control List (ACL)

> DIN-rail

> DC Power over Ethernet (PoE)

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Omschrijving

Hanwha AMG570-2GBT-2GAT-2S-P240/HWEU. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 4. Type schakelende optische module: Gigabit Ethernet. Aantal geïnstalleerde SFP modules: 2, Console port: USB. Full duplex. MAC-adrestabel: 4000 entries, Switchingcapaciteit: 18 Gbit/s. Netwerkstandaard: IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3ad, IEEE 802.3az, IEEE.... DC voltage input: 12 - 56 V. Power over Ethernet (PoE). Vormfactor: DIN-rail

Multimedia

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2+
meer weergeven
Web-gebaseerd management 
Ja
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
Traffic-classificatie 
Ja
meer weergeven
Locatie-instellingen (CLI) configureren 
Ja
meer weergeven
ARP-inspectie 
Ja
meer weergeven
System event log 
Ja
meer weergeven
MIB-ondersteuning 
RFC 854, RFC 4250-4254, RFC 2131, RFC 2030
meer weergeven
Optische vezel
Type schakelende optische module 
Gigabit Ethernet
meer weergeven
Fiber ethernet cabling technologie 
100BASE-FX, 100BASE-X
meer weergeven
Beveiliging
Authenticatie type 
ieee_802_1x, radius
meer weergeven
Ondersteunde beveiligingsalgoritmen 
802.1x RADIUS
meer weergeven
MAC adres filtering 
Ja
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
BPDU filtering / bescherming 
Ja
meer weergeven
Bescherming lus 
Ja
meer weergeven
Statische poort beveiliging 
Ja
meer weergeven
SSH/SSL support 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Multicast-functies 
Interface-gebaseerde Multicast-dataverkeerstatistieken, Multicast traffic suppression
meer weergeven
Power over Ethernet (PoE)
Stroom via Ethernet (PoE) 
56.0000
meer weergeven
Power over Ethernet (PoE) 
Ja
meer weergeven
Type Power over Ethernet (PoE) ondersteunt 
Active PoE, PoE+
meer weergeven
Hoeveelheid Power over Ethernet (PoE) ports 
2
meer weergeven
Aantal Power over Ethernet plus (PoE +)-poorten 
2
meer weergeven
Vermogen per poort Power over Ethernet (PoE) 
30.0000
meer weergeven
Power over Ethernet (PoE)-modi 
Alternatief A, Alternatief B
meer weergeven
Totaal Power over Ethernet (PoE)-budget 
240.0000
meer weergeven
Poorten & interfaces
Console port 
USB
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
4
meer weergeven
Type basis-switching RJ-45 Ethernet-poorten 
Gigabit Ethernet (10/100/1000)
meer weergeven
Aantal Gigabit Ethernet (koper)-poorten 
4
meer weergeven
Aantal geïnstalleerde SFP modules 
2
meer weergeven
Aantal beheerpoorten 
1.0000
meer weergeven
Aantal moduleslots SPF 
2
meer weergeven
Vezel-optische connector 
SFP
meer weergeven
Fibre channel-poorten 
2
meer weergeven
Prestatie
Mean time between failures (MTBF) 
907476 h
meer weergeven
Flash memory 
512 MB
meer weergeven
Geluidsniveau 
0.0000
meer weergeven
Type geheugen 
Flash
meer weergeven
Fanloos 
Ja
meer weergeven
Netwerk
10G support 
Nee
meer weergeven
Ethernet LAN, data-overdrachtsnelheden 
10,100,1000,2500 Mbit/s
meer weergeven
Netwerkstandaard 
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
meer weergeven
Koperen ethernetbekabelingstechnologie 
10BASE-T, 10BASE-TX, 100BASE-T
meer weergeven
Datastroombeheer 
Ja
meer weergeven
Port mirroring 
Ja
meer weergeven
IP routing 
Ja
meer weergeven
Full duplex 
Ja
meer weergeven
Auto-sensing 
Ja
meer weergeven
Auto-negotiation 
Ja
meer weergeven
MAC-adres zelflerende functie 
Ja
meer weergeven
MAC-adres zelfverouderende functie 
Ja
meer weergeven
Rate limiting 
Ja
meer weergeven
Verbindingsaggregatie 
Ja
meer weergeven
Broadcast stormbeheer 
Ja
meer weergeven
Auto MDI/MDI-X 
Ja
meer weergeven
Spanning tree protocol 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
Design
Rack-montage 
Nee
meer weergeven
Kleur van het product 
Grijs
meer weergeven
Stapelbaar 
Nee
meer weergeven
Vormfactor 
DIN-rail
meer weergeven
DIN rail bevestiging 
Ja
meer weergeven
LED-indicatoren 
Stroom, Storing, SFP, LAN, Power over Ethernet (PoE)
meer weergeven
Materiaal behuizing 
Metaal
meer weergeven
Internationale veiligheidscode (IP) 
IP40
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
0 - 95
meer weergeven
Temperatuur bij opslag 
-40 - 85
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
0 - 95
meer weergeven
Bedrijfstemperatuur (T-T) 
-40 - 75
meer weergeven
Inhoud van de verpakking
Meegeleverde kabels 
USB Type-a naar USB Type-C
meer weergeven
Protocollen
Beheerprotocollen 
SNMP v1, SNMP v2c, SNMP v3, HTTP, HTTPS, Telnet, SSH
meer weergeven
Ondersteunde netwerkprotocollen 
IPv4, IPv6, ICMP, TCP, UDP, ARP
meer weergeven
Wissel protocols 
STP, RSTP, MSTP, LACP
meer weergeven
GARP VLAN Registratieprotocol (GVRP) 
Ja
meer weergeven
IPv4- & IPv6-functies 
Dual stack IPv4/IPv6
meer weergeven
IP Source Guard (IPSG) 
Ja
meer weergeven
Data-uitwisseling
Switchingcapaciteit 
18 Gbit/s
meer weergeven
MAC-adrestabel 
4000 entries
meer weergeven
Store-and-forward 
Ja
meer weergeven
Statische route 
Ja
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Jumbo frames 
10000
meer weergeven
Energie
Aantal voedingen 
2
meer weergeven
Vermogensverbruik (max) 
8.0000
meer weergeven
DC voltage input 
12 - 56 V
meer weergeven
Vermogenstoevoer inclusief 
Nee
meer weergeven
Stroombron 
DC
meer weergeven
Gewicht en omvang
Diepte 
93 mm
meer weergeven
Breedte 
48 mm
meer weergeven
Hoogte 
126 mm
meer weergeven
Gewicht 
700 g
meer weergeven
SKU: 1782324
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic B.V. gevestigd op Keizersgracht 241, 1016 EA Amsterdam, Nederland. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)