0
Aanvraag € 0,00
0
Kar
€ 0,00
Bezig met laden...
Bezig met laden...
Product toegevoegd aan uw winkelwagen
Product toegevoegd aan uw winkelwagen Product toegevoegd aan uw winkelwagen
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

NETGEAR GSM7248-200EUS netwerk-switch Managed L2

Part number: GSM7248-200EUS
EAN: 606449069174
€ 745,77 excl. BTW
€ 902,38 incl. BTW
Niet beschikbaar in het magazijn
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay Ideal
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2 Web-gebaseerd management SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP

> Quality of Service (QoS)

> Aantal basis-switching RJ-45 Ethernet-poorten: 48 Console port: RS-232

> 1000BASE-T, 100BASE-TX, 10BASE-T

> MAC-adrestabel: 8000 entries

> Access Control List (ACL)

> Rack-montage

Lijst met gesuggereerde productsubstituten:

Recommended accessories:

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Omschrijving

NETGEAR GSM7248-200EUS. Switch type: Managed, Switch-laag: L2. Aantal basis-switching RJ-45 Ethernet-poorten: 48, Console port: RS-232. MAC-adrestabel: 8000 entries. Netwerkstandaard: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Rack-montage

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2
meer weergeven
Web-gebaseerd management 
Ja
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
MIB-ondersteuning 
RFC 1213, RFC 1493, RFC 1643
meer weergeven
Beveiliging
MAC adres filtering 
Ja
meer weergeven
DHCP-functies 
DHCP client, DHCP server
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
SSH/SSL support 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nee
meer weergeven
Poorten & interfaces
Console port 
RS-232
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
48
meer weergeven
Aantal Gigabit Ethernet (koper)-poorten 
48
meer weergeven
Aantal SFP/SFP+ poorten 
4
meer weergeven
Aantal moduleslots SPF 
4
meer weergeven
Prestatie
Flash memory 
32 MB
meer weergeven
Intern geheugen 
128 MB
meer weergeven
Geluidsniveau 
48.8000
meer weergeven
Upgraden van firmware mogelijk 
Ja
meer weergeven
Netwerk
Netwerkstandaard 
IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
meer weergeven
Koperen ethernetbekabelingstechnologie 
1000BASE-T, 100BASE-TX, 10BASE-T
meer weergeven
Datastroombeheer 
Ja
meer weergeven
Port mirroring 
Ja
meer weergeven
Spanning tree protocol 
Ja
meer weergeven
Rate limiting 
Ja
meer weergeven
Verbindingsaggregatie 
Ja
meer weergeven
Broadcast stormbeheer 
Ja
meer weergeven
Aantal VLANs 
1024
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Veiligheid 
CE, EN 60950-1, UL/cUL 60950-1
meer weergeven
Stapelbaar 
Nee
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
0 - 95
meer weergeven
Temperatuur bij opslag 
-20 - 70
meer weergeven
Hoogte, in bedrijf 
0 - 3000
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
0 - 90
meer weergeven
Bedrijfstemperatuur, bereik 
32 - 131
meer weergeven
Bedrijfstemperatuur (T-T) 
0 - 55
meer weergeven
Protocollen
Beheerprotocollen 
SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP
meer weergeven
Ondersteunde netwerkprotocollen 
SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP
meer weergeven
Datalink-protocollen 
Ethernet, Fast Ethernet, Gigabit Ethernet
meer weergeven
Data-uitwisseling
Ondersteunde data-overdrachtsnelheden 
10/100/1000 Mbps
meer weergeven
MAC-adrestabel 
8000 entries
meer weergeven
Store-and-forward 
Ja
meer weergeven
Aantal wachtrijen 
8
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Max. overdrachtssnelheid 
1 Gbit/s
meer weergeven
Packet buffergeheugen 
0.75 MB
meer weergeven
Energie
Ingangsspanning 
12 V
meer weergeven
Gewicht en omvang
Gewicht 
4150 g
meer weergeven
Overige specificaties
Elektromagnetische emissie 
CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick
meer weergeven
Netvoeding 
71.5000
meer weergeven
Afmetingen (B x D x H) (Brits) 
439,4 x 205,7 x 40,6
meer weergeven
Latentie 
20 us
meer weergeven
Netwerkfuncties 
Ethernet, Fast Ethernet, Gigabit Ethernet
meer weergeven
Connectiviteitstechnologie 
Bedraad
meer weergeven
Afmetingen (B x D x H) 
440 x 205 x 43
meer weergeven
Bandbreedte 
48 Gbit/s
meer weergeven
Gewicht (imperiaal) 
9.13 lb
meer weergeven
Connectivity LEDs 
Y
meer weergeven

SKU: 1669918
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic B.V. gevestigd op Keizersgracht 241, 1016 EA Amsterdam, Nederland. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)