0
Aanvraag € 0,00
0
Kar
€ 0,00
Bezig met laden...
Bezig met laden...
Product toegevoegd aan uw winkelwagen
Product toegevoegd aan uw winkelwagen Product toegevoegd aan uw winkelwagen
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

PLANET MGSW-28240F netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) 1U Blauw

Part number: MGSW-28240F
EAN: 4711213689666
€ 716,34 excl. BTW
€ 866,77 incl. BTW
Beschikbaarheid:
31-40  st.
Bestel binnen: 10h 5min

De geschatte levertijd wordt verstrekt door de vervoerders. Hiermee kunt u de verwachte datum bepalen waarop uw bestelling u zal bereiken.

Levering
maandag 26 oktober 2026
€ 11,60
Snelste levering
vrijdag 23 oktober 2026
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay Ideal
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L3 Web-gebaseerd management SNMP

> Quality of Service (QoS)

> Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> MAC-adrestabel: 16000 entries Switchingcapaciteit: 128 Gbit/s

> Access Control List (ACL)

> 1U Rack-montage Stapelbaar

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Omschrijving

PLANET MGSW-28240F. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RS-232. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 128 Gbit/s. Netwerkstandaard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Rack-montage, Vormfactor: 1U

Multimedia

Handleiding (PDF):

Overige digitale middelen:

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L3
meer weergeven
Web-gebaseerd management 
Ja
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
Traffic-classificatie 
Ja
meer weergeven
ARP-inspectie 
Nee
meer weergeven
Traffic shaping 
Ja
meer weergeven
System event log 
Ja
meer weergeven
MIB-ondersteuning 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
meer weergeven
Optische vezel
Golflengte 
1510 nm
meer weergeven
Fiber ethernet cabling technologie 
10GBASE-LR, 10GBASE-SR
meer weergeven
Transmissie afstand (max) 
10 km
meer weergeven
Fiber type 
Multimode
meer weergeven
Beveiliging
Ondersteunde beveiligingsalgoritmen 
SNMP, SSH, SSL/TLS
meer weergeven
MAC adres filtering 
Ja
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
Admin-edge-port 
Ja
meer weergeven
IP-MAC-Port binding 
Ja
meer weergeven
Auto-edge-port 
Ja
meer weergeven
BPDU filtering / bescherming 
Ja
meer weergeven
Bescherming lus 
Ja
meer weergeven
SSH/SSL support 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Aantal gefilterde multicast-groepen 
256
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nee
meer weergeven
Poorten & interfaces
Console port 
RS-232
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
24
meer weergeven
Type basis-switching RJ-45 Ethernet-poorten 
Gigabit Ethernet (10/100/1000)
meer weergeven
Aantal Gigabit Ethernet (koper)-poorten 
4
meer weergeven
Aantal Combo SFP-poorten 
4
meer weergeven
Aantal moduleslots SPF+ 
4
meer weergeven
Vezel-optische connector 
LC
meer weergeven
Aantal moduleslots SPF 
4
meer weergeven
Netwerk
Netwerkstandaard 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
meer weergeven
Koperen ethernetbekabelingstechnologie 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
meer weergeven
Datastroombeheer 
Ja
meer weergeven
Full duplex 
Ja
meer weergeven
Auto-negotiation 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
Auto MDI/MDI-X 
Ja
meer weergeven
Virtuele LAN-functies 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Kleur van het product 
Blauw
meer weergeven
Stapelbaar 
Ja
meer weergeven
Vormfactor 
1U
meer weergeven
LED-indicatoren 
Ja
meer weergeven
Aan/uitschakelaar 
Ja
meer weergeven
Aantal ventilatoren 
2 ventilator(en)
meer weergeven
Reset button 
Ja
meer weergeven
Certificering 
FCC Part 15 Class A, CE
meer weergeven
Verpakking
Rekbevestigingspakket 
Ja
meer weergeven
Snelstartgids 
Ja
meer weergeven
Klemmenblok inclusief 
Ja
meer weergeven
Rubberen voetjes 
Ja
meer weergeven
Inclusief AC-adapter 
Ja
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
5 - 95
meer weergeven
Temperatuur bij opslag 
-40 - 80
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
5 - 95
meer weergeven
Bedrijfstemperatuur (T-T) 
-10 - 60
meer weergeven
Inhoud van de verpakking
Rekbevestigingspakket 
Ja
meer weergeven
Snelstartgids 
Ja
meer weergeven
Protocollen
Beheerprotocollen 
SNMP
meer weergeven
Data-uitwisseling
Switchingcapaciteit 
128 Gbit/s
meer weergeven
Throughput 
95,2 Mpps
meer weergeven
MAC-adrestabel 
16000 entries
meer weergeven
Store-and-forward 
Ja
meer weergeven
Aantal trunks 
12
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Jumbo frames 
9000
meer weergeven
Certificaten
Certificering 
FCC Part 15 Class A, CE
meer weergeven
Energie
Spanning 
1.5 V
meer weergeven
Vermogensverbruik (max) 
57.0000
meer weergeven
AC-ingangsspanning 
110 - 240 V
meer weergeven
Vermogenstoevoer inclusief 
Nee
meer weergeven
Stroomverbruik (typisch) 
24.6000
meer weergeven
AC-ingangsfrequentie 
50 - 60 Hz
meer weergeven
Gewicht en omvang
Diepte 
200 mm
meer weergeven
Breedte 
440 mm
meer weergeven
Hoogte 
44.5 mm
meer weergeven
Gewicht 
2935 g
meer weergeven
Overige specificaties
Klemmenblokpoort 
Ja
meer weergeven
Logistieke gegevens
Code geharmoniseerd systeem (HS) 
85176990
meer weergeven

SKU: 1042002
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic B.V. gevestigd op Keizersgracht 241, 1016 EA Amsterdam, Nederland. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)