0
Aanvraag € 0,00
0
Kar
€ 0,00
Bezig met laden...
Bezig met laden...
Product toegevoegd aan uw winkelwagen
Product toegevoegd aan uw winkelwagen Product toegevoegd aan uw winkelwagen
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

TP-Link Omada SX3032F netwerk-switch Managed L2+ Zwart

Part number: SX3032F
EAN: 4895252504484
€ 874,88 excl. BTW
€ 1.058,60 incl. BTW
Beschikbaarheid:
8  st.
Bestel binnen: 7h 6min

De geschatte levertijd wordt verstrekt door de vervoerders. Hiermee kunt u de verwachte datum bepalen waarop uw bestelling u zal bereiken.

Levering
vrijdag 9 oktober 2026
€ 13,42
Snelste levering
dinsdag 6 oktober 2026
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay Ideal
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2+

> Quality of Service (QoS) Locatie-instellingen (CLI) configureren

> Aantal basis-switching RJ-45 Ethernet-poorten: 1 Console port: RJ-45/Micro-USB

> MAC-adrestabel: 32000 entries Switchingcapaciteit: 640 Gbit/s

> Access Control List (ACL)

> Rack-montage

> AC Vermogenstoevoer inclusief

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Omschrijving

TP-Link Omada SX3032F. Switch type: Managed, Switch-laag: L2+. Aantal basis-switching RJ-45 Ethernet-poorten: 1, Aantal geïnstalleerde SFP+ modules: 32, Console port: RJ-45/Micro-USB. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 640 Gbit/s. Netwerkstandaard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rack-montage

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2+
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
Cloud-beheerd 
Ja
meer weergeven
Locatie-instellingen (CLI) configureren 
Ja
meer weergeven
ARP-inspectie 
Ja
meer weergeven
MIB-ondersteuning 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
meer weergeven
Beveiliging
Authenticatie type 
aaa, tacacs_
meer weergeven
DHCP-functies 
DHCP relay, DHCP server, DHCPv6 snooping
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
Wachtwoordbeveiliging 
Ja
meer weergeven
IGMP snooping 
Ja
meer weergeven
Bescherming lus 
Ja
meer weergeven
IP-MAC-Port binding 
Ja
meer weergeven
Statische poort beveiliging 
Ja
meer weergeven
Algoritmen wachtrijplanning 
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
meer weergeven
Authenticatie 
MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
meer weergeven
SSH/SSL support 
Ja
meer weergeven
Multicast-functies
Multicast-ondersteuning 
Ja
meer weergeven
Aantal gefilterde multicast-groepen 
4000
meer weergeven
Multicast Listener Discovery (MLD) snooping 
Yes
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nee
meer weergeven
Poorten & interfaces
Console port 
RJ-45/Micro-USB
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
1
meer weergeven
Aantal geïnstalleerde SFP+ modules 
32
meer weergeven
Aantal moduleslots SPF 
32
meer weergeven
Netwerk
Netwerkstandaard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
meer weergeven
Datastroombeheer 
Ja
meer weergeven
Port mirroring 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
IPv6-routes 
48
meer weergeven
IPv4-routes 
48
meer weergeven
Spanning tree protocol 
Ja
meer weergeven
Broadcast stormbeheer 
Ja
meer weergeven
Verbindingsaggregatie 
Ja
meer weergeven
Rate limiting 
Ja
meer weergeven
Virtuele LAN-functies 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
meer weergeven
Aantal VLANs 
30
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Kleur van het product 
Zwart
meer weergeven
Stapelbaar 
Nee
meer weergeven
Overtollige fans ondersteuning 
Ja
meer weergeven
Aantal ventilatoren 
2 ventilator(en)
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
5 - 90
meer weergeven
Temperatuur bij opslag 
40 - 70
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
10 - 90
meer weergeven
Bedrijfstemperatuur (T-T) 
-5 - 45
meer weergeven
Inhoud van de verpakking
Snelstartgids 
Ja
meer weergeven
Meegeleverde kabels 
Stroom
meer weergeven
Protocollen
GARP VLAN Registratieprotocol (GVRP) 
Ja
meer weergeven
IPv4- & IPv6-functies 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
meer weergeven
IP Source Guard (IPSG) 
Ja
meer weergeven
Data-uitwisseling
Verzending snelheid 
240 Mpps
meer weergeven
Switchingcapaciteit 
640 Gbit/s
meer weergeven
MAC-adrestabel 
32000 entries
meer weergeven
Aantal wachtrijen 
8
meer weergeven
Statische route 
Ja
meer weergeven
Aantal statische routes 
128
meer weergeven
Aantal IP-interfaces 
128
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Jumbo frames 
9
meer weergeven
Packet buffergeheugen 
24 MB
meer weergeven
Certificaten
Certificaten van naleving 
CE, Federal Communications Commission (FCC), RoHS
meer weergeven
Energie
Vermogensverbruik (max) 
49.4000
meer weergeven
AC-ingangsspanning 
100 - 240 V
meer weergeven
Vermogenstoevoer inclusief 
Ja
meer weergeven
AC-ingangsfrequentie 
50/60 Hz
meer weergeven
Stroombron 
AC
meer weergeven
Gewicht en omvang
Diepte 
330 mm
meer weergeven
Breedte 
440 mm
meer weergeven
Hoogte 
44 mm
meer weergeven

SKU: 1755002
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic B.V. gevestigd op Keizersgracht 241, 1016 EA Amsterdam, Nederland. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)