0
Aanvraag € 0,00
0
Kar
€ 0,00
Bezig met laden...
Bezig met laden...
Product toegevoegd aan uw winkelwagen
Product toegevoegd aan uw winkelwagen Product toegevoegd aan uw winkelwagen
Dit artikel is niet op voorraad.
Het spijt ons, maar het artikel is niet op voorraad.

Planet XGS-5240-24X2QR Layer 2+ 24-poorts 10G SFP+ + 2-poorts 40G QSFP+ Stapelbare Beheerde Switch

Part number: XGS-5240-24X2QR
EAN: 4711605284332
€ 1.241,85 excl. BTW
€ 1.502,64 incl. BTW
Niet beschikbaar in het magazijn
Betaalmethoden
Visa Mastercard Paypal Apple Pay Google Pay Ideal
Leveringsmethoden
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Managed L2/L3

> Quality of Service (QoS)

> Aantal basis-switching RJ-45 Ethernet-poorten: 1 Console port: RJ-45

> MAC-adrestabel: 32000 entries Switchingcapaciteit: 640 Gbit/s

> Access Control List (ACL)

> 1U Rack-montage

> Vermogenstoevoer inclusief

Lijst met gesuggereerde productsubstituten:

Ideale oplossingen voor uw bedrijf Ideale oplossingen voor uw bedrijf
Wij vinden de optimale oplossing voor uw bedrijf. Onze verkoop- en presalespecialisten selecteren dagelijks producten en diensten voor onze klanten.
Express levering van apparatuur wereldwijd Express levering van apparatuur wereldwijd
Wij garanderen een tijdige levering van uw apparatuur, waar u zich ook bevindt. Wij werken met wereldwijde partners om onze logistiek te optimaliseren.
Implementatieondersteuning gegarandeerd Implementatieondersteuning gegarandeerd
Wij bieden ondersteuning bij het implementeren van oplossingen in uw bedrijf. Onze gekwalificeerde ingenieurs helpen u uw infrastructuur doeltreffend te beheren.
Klant eerst Klant eerst
Onze RMA-experts handelen klachten en vervangingen van apparatuur snel en efficiënt af, zodat uw bedrijf soepel kan draaien.

Omschrijving

PLANET XGS-5240-24X2QR. Switch type: Managed, Switch-laag: L2/L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 1, Aantal USB 2.0-poorten: 1, Console port: RJ-45. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 640 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC voltage input: 36 - 72 V. Rack-montage, Vormfactor: 1U

Specificatie

Beheerfuncties
Switch type 
Managed
meer weergeven
Switch-laag 
L2/L3
meer weergeven
Quality of Service (QoS) 
Ja
meer weergeven
MIB-ondersteuning 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
meer weergeven
Beveiliging
Ondersteunde beveiligingsalgoritmen 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
meer weergeven
DHCP-functies 
DHCP client, DHCP relay, DHCP server, DHCP snooping
meer weergeven
Access Control List (ACL) 
Ja
meer weergeven
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nee
meer weergeven
Poorten & interfaces
Aantal USB 2.0-poorten 
1
meer weergeven
Console port 
RJ-45
meer weergeven
Aantal basis-switching RJ-45 Ethernet-poorten 
1
meer weergeven
Type basis-switching RJ-45 Ethernet-poorten 
Gigabit Ethernet (10/100/1000)
meer weergeven
Aantal GSFP+-moduleslots 
2
meer weergeven
Aantal moduleslots SPF 
26
meer weergeven
Aantal moduleslots SPF+ 
24
meer weergeven
Netwerk
Netwerkstandaard 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
meer weergeven
Datastroombeheer 
Ja
meer weergeven
IP routing 
Ja
meer weergeven
Routing entries 
64
meer weergeven
Verbindingsaggregatie 
Ja
meer weergeven
VLAN=ondersteuning 
Ja
meer weergeven
Virtuele LAN-functies 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
meer weergeven
Design
Rack-montage 
Ja
meer weergeven
Kleur van het product 
Zwart
meer weergeven
Stapelbaar 
Ja
meer weergeven
Vormfactor 
1U
meer weergeven
LED-indicatoren 
Activiteit, Link, Stroom, Systeem
meer weergeven
Aantal ventilatoren 
3 ventilator(en)
meer weergeven
Eisen aan de omgeving
Luchtvochtigheid bij opslag 
5 - 95
meer weergeven
Temperatuur bij opslag 
-40 - 80
meer weergeven
Relatieve vochtigheid in bedrijf (V-V) 
10 - 85
meer weergeven
Bedrijfstemperatuur (T-T) 
0 - 50
meer weergeven
Protocollen
Routing protocols 
IP
meer weergeven
GARP VLAN Registratieprotocol (GVRP) 
Ja
meer weergeven
Data-uitwisseling
Switchingcapaciteit 
640 Gbit/s
meer weergeven
Throughput 
476 Mpps
meer weergeven
MAC-adrestabel 
32000 entries
meer weergeven
Store-and-forward 
Ja
meer weergeven
Jumbo Frames ondersteuning 
Ja
meer weergeven
Packet buffergeheugen 
4 MB
meer weergeven
Energie
AC-ingangsspanning 
100 - 240 V
meer weergeven
DC voltage input 
36 - 72 V
meer weergeven
Vermogenstoevoer inclusief 
Ja
meer weergeven
Stroomverbruik (typisch) 
75.0000
meer weergeven
Gewicht en omvang
Diepte 
318 mm
meer weergeven
Breedte 
440 mm
meer weergeven
Hoogte 
44.6 mm
meer weergeven
Gewicht 
4300 g
meer weergeven
Logistieke gegevens
Code geharmoniseerd systeem (HS) 
85176990
meer weergeven

SKU: 1624821
Laten we contact houden!
Schrijf u in voor onze nieuwsbrief en blijf op de hoogte van onze aanbiedingen en actualiteiten

Door op "inschrijven" te klikken geeft u toestemming voor het ontvangen van marketinginformatie op het opgegeven emailadres. De verwerkingsverantwoordelijke van uw gegevens is Senetic B.V. gevestigd op Keizersgracht 241, 1016 EA Amsterdam, Nederland. U kunt inzage tot uw gegevens aanvragen, deze rectificeren, wissen, de verwerking van persoonsgegevens beperken en bezwaar maken tegen de verwerking van gegevens. Gedetailleerde informatie over het verwerken van persoonsgegevens kunt u vinden in ons privacybeleid.

Incorrect e-mail adres.
Dit e-mail adres is al bevestigd.
Dit e-mail adres is nog niet bevestigd.
Bedankt!
Kijk in uw inbox: u gaat van ons een verzoek krijgen om uw inschrijving voor de nieuwsbrief te bevestigen.
Portaal voor wederverkopers
Alles wat je zoekt
Microsoft
Volledig aanbod van Microsoft-oplossingen
Please wait ...
Vergelijken (0/4)